Upgrade der Forensoftware am 26.10.2015

Dieses Thema im Forum "Fragen & Probleme" wurde erstellt von André, 26 Oktober 2015.

  1. André

    André Administrator Administrator

    Beiträge:
    47.014
    Likes:
    3.220
    Direkt mal einen Admin gefunden bei dem das auch nicht funktioniert. Aber das Testboard selbst beuntzt die gleiche Version und da klappt es. Seltsam, scheint aber tatsächlich ein Bug zu sein.
     
  2. Anzeige für Gäste


    um diese Anzeige auszublenden!.
  3. Holgy

    Holgy Moderator und Kommischer Foggel Moderator

    Beiträge:
    50.346
    Likes:
    3.584
    ich hab jetzt nur die nachricht erhalten, dass Du mich zitierst. mach das @Holgy nochma ohne zitat.
     
  4. André

    André Administrator Administrator

    Beiträge:
    47.014
    Likes:
    3.220
    Servus @Holgy Test 12345.
     
  5. André

    André Administrator Administrator

    Beiträge:
    47.014
    Likes:
    3.220
    Test. Habe jetzt alle Addons deinstalliert. @Holgy kommt jetzt was an?

    Edit: Addons wieder aktiviert.

    Falls das jetzt geklappt hat, liegt es definitv an einem Addon.
     
  6. Holgy

    Holgy Moderator und Kommischer Foggel Moderator

    Beiträge:
    50.346
    Likes:
    3.584
    :(
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden