Entertaste

Dieses Thema im Forum "Fragen & Probleme" wurde erstellt von Quarz, 25 August 2013.

  1. Quarz

    Quarz Well-Known Member

    Beiträge:
    1.776
    Likes:
    37
    Hallo, ich kann beim Verfassen von Beiträgen nicht die Entertaste benutzen und Absätze machen. Sie funktioniert bzw. reagiert einfach nicht. Und das ist nur (!) hier in diesem Forum so. Anderswo klappt es hervorragend.
     
  2. Anzeige für Gäste


    um diese Anzeige auszublenden!.
  3. Quarz

    Quarz Well-Known Member

    Beiträge:
    1.776
    Likes:
    37
    P.S.: Das geht schon so seit einigen Wochen. Ist also nichts neues.
     
  4. scard

    scard Active Member

    Beiträge:
    594
    Likes:
    15
    Du benutzt nicht zufällig den Internet Explorer?

    Mit anderen Browsern funktioniert es problemlos (falls ein Browserwechsel infrage kommt ;))
     
  5. kleinehexe

    kleinehexe SF-Dschungelkönigin 2011 und PTL-Meister 2015/16

    Beiträge:
    22.920
    Likes:
    2.481
    Bei mir funktioniert es (Mozilla Firefox).
     
  6. André

    André Administrator Administrator

    Beiträge:
    47.547
    Likes:
    3.343
    Geht bei mir auch, sowohl Chrome als auch Firefox.

    Gesendet von meinem HTC One X mit Tapatalk 2
     
  7. Schalke-Königsblau

    Schalke-Königsblau Well-Known Member

    Beiträge:
    26.556
    Likes:
    2.410
    Bin wieder zurück zum Firefox. Mit dem WindowsExplorer funzte es aber auch mit dem IE9.
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden