weiße Seite nach Beitragssendung

Dieses Thema im Forum "Fragen & Probleme" wurde erstellt von R.v.N., 12 Januar 2007.

  1. R.v.N.

    R.v.N. Junior Konzepter UX

    Beiträge:
    7.313
    Likes:
    10
    also mein Problem ist, dass manchmal, wenn ich einen Beitrag abgesendet habe, adss bei mir eine weiße Seite angezeigt wird...
    der Beitrag wurde aber gespeichert...
    vllt gibts da ja ne Lösung...ein Kunpel hatte letztens das selbe Problem hier...
     
  2. Anzeige für Gäste


    um diese Anzeige auszublenden!.
  3. Schröder

    Schröder Problembär

    Beiträge:
    10.886
    Likes:
    971
    Das hab ich auch öfters. Da steht dann unten, dass das Hochladen des Forums nach Abspeichern des Beitrags angehalten wurde. Ist nicht weiter schlimm, nachdem oben auf den "grünen Pfeil links" anklicken und dann "Fußball Communty" geht`s weiter und der Beitrag erscheint auch.
     
  4. R.v.N.

    R.v.N. Junior Konzepter UX

    Beiträge:
    7.313
    Likes:
    10
    ja schon aber irgendwie nervt das dann mit der Zeit :zwinker:
     
  5. Holgy

    Holgy PTL-Meister 2011/12 Moderator

    Beiträge:
    43.734
    Likes:
    2.753
    das problem habe ich auch!
     
  6. Budmaster_Bundy

    Budmaster_Bundy Well-Known Member

    Beiträge:
    11.116
    Likes:
    102
    Hatte ich bisher noch nicht einmal:gruebel: :weißnich:


    Vielleicht liegt's ja am Browser oder an irgendwelchen anderen Einstellungen???
     
  7. Holgy

    Holgy PTL-Meister 2011/12 Moderator

    Beiträge:
    43.734
    Likes:
    2.753
    nö, hab ja gar nix anders eingestellt. und benutze schon immer denselben browser. hab auch nicht upgedatet. früher hat das ohne leere seite funktioniert.
     
  8. André

    André Foren-Capo Administrator

    Beiträge:
    43.821
    Likes:
    2.736
    Hm kann es momentan nicht nachvollziehen. Habe das Problem auch nicht. Habt Ihr das immer oder nur ab und an? :gruebel:
     
  9. Holgy

    Holgy PTL-Meister 2011/12 Moderator

    Beiträge:
    43.734
    Likes:
    2.753
    immer
     
  10. R.v.N.

    R.v.N. Junior Konzepter UX

    Beiträge:
    7.313
    Likes:
    10
    ja das passiert ab und zu.also nicht nach jedem Posting.
    und dann steht links unten: angehalten oder so, anstelle von fertig.
     
  11. pauli09

    pauli09 2. Ewige Tabelle "1gg1"

    Beiträge:
    14.238
    Likes:
    1.901
    ich hatte es einmal, vorgestern.
     
  12. R.v.N.

    R.v.N. Junior Konzepter UX

    Beiträge:
    7.313
    Likes:
    10
    ich hab es jeden Tag so ein bis zwei mal.
     
  13. Holgy

    Holgy PTL-Meister 2011/12 Moderator

    Beiträge:
    43.734
    Likes:
    2.753
    also jetzt hab ich es nicht mehr...

    edit: der war gut, beim diesem postings hab ich sie wieder, die angehaltene weiße seite!
     
  14. manowar65

    manowar65 Benutzer

    Beiträge:
    2.131
    Likes:
    0
    Hängt wohl mit dem Wohnort zusammen:auslach: :zwinker:
     
  15. Van der Vaart23

    Van der Vaart23 Gerüchteküche Junkie

    Beiträge:
    277
    Likes:
    0
    moin, jo bei mir ist das auch manchmal, wenn ich was geschrieben habe, das das kommt, aber nur manchmal!!!
     
  16. Junker

    Junker Altborusse

    Beiträge:
    3.901
    Likes:
    55
    Bisher nix :top: aber die Tage mal wieder ne Umleitung auf ne andere Seite:suspekt:
     
  17. manowar65

    manowar65 Benutzer

    Beiträge:
    2.131
    Likes:
    0
    Hehe...mein Trick hat funktioniert:auslach: :zwinker:
     
  18. R.v.N.

    R.v.N. Junior Konzepter UX

    Beiträge:
    7.313
    Likes:
    10
    also die Seite erscheint fast täglich bei mir.
     
  19. Pascal12

    Pascal12 ______

    Beiträge:
    2.200
    Likes:
    2

    hmm was ist das denn für ne Seite?
     
  20. R.v.N.

    R.v.N. Junior Konzepter UX

    Beiträge:
    7.313
    Likes:
    10
    also nach absenden eines Beitrages wird die Seite weiß und links unten steht halt anstatt fertig angehalten.
    erscheint täglich ein paar mal.
    dann öffne ich einfach oben im Browser die Seite nochmal und der Beitrag steht auch mit drin.
     
  21. Pascal12

    Pascal12 ______

    Beiträge:
    2.200
    Likes:
    2
    Achso hat sich so angehört als ob ihr ab und zu auf einer komplett anderen Seite landet.
    Also was das problem mit den weißen Seiten angeht da sind wir dran ;)
     
  22. André

    André Foren-Capo Administrator

    Beiträge:
    43.821
    Likes:
    2.736
    Sollte sich erledigt haben. ;-)

    Habe vbseo auf die neueste Version upgedatet. Fehler sollte eigentlich nicht mehr auftreten. :zwinker:
     
  23. R.v.N.

    R.v.N. Junior Konzepter UX

    Beiträge:
    7.313
    Likes:
    10
    tja leider nicht. hab grad meinen ersten Post gesetzt für Heute und schon wieder die weiße Seite.:weißnich:
     
  24. Holgy

    Holgy PTL-Meister 2011/12 Moderator

    Beiträge:
    43.734
    Likes:
    2.753
    heute noch nicht, aber ich wette, wenn ich diesen beitrag abschicke, ict es wieder soweit! :zahnluec:

    cool, wette verloren! :grins:
     
  25. pauli09

    pauli09 2. Ewige Tabelle "1gg1"

    Beiträge:
    14.238
    Likes:
    1.901
    bei mir heute mittach.
     
  26. Holgy

    Holgy PTL-Meister 2011/12 Moderator

    Beiträge:
    43.734
    Likes:
    2.753
    Bei mir kommt die weiße Seite übrigens immer noch, aber nur, wenn ich den "direkt Anworten" Kasten benutze.
     
  27. André

    André Foren-Capo Administrator

    Beiträge:
    43.821
    Likes:
    2.736
    Im neuen Style? Oder welchen nutzt Du?
     
  28. Holgy

    Holgy PTL-Meister 2011/12 Moderator

    Beiträge:
    43.734
    Likes:
    2.753
    den blauen ex-standard style.
     
  29. Budmaster_Bundy

    Budmaster_Bundy Well-Known Member

    Beiträge:
    11.116
    Likes:
    102
    Mal testen ob die weiße Seite bei mir auch kommt wenn ich den "Direkt Antworten"-Button benutze...



    ...nööö. Absolut nicht. Ich hatte dieses Phänomen mit der weißen Seite auch sonst noch nie.
     
  30. R.v.N.

    R.v.N. Junior Konzepter UX

    Beiträge:
    7.313
    Likes:
    10
    also durch den neuen Standardstyle is das mit der weißen Seite bei mir weg. Da bin ich auch sehr froh drüber.
     
  31. Holgy

    Holgy PTL-Meister 2011/12 Moderator

    Beiträge:
    43.734
    Likes:
    2.753
    Test

    edit: wie gesagt, weiße Seite, wenn man den kasten "direkte Antwort" benutzt, im alten blauen standardstyle, sonst nicht.