Upgrade der Forensoftware & neuer Editor

Dieses Thema im Forum "Fragen & Probleme" wurde erstellt von André, 25 August 2011.

  1. Markus0711

    Markus0711 Well-Known Member

    Beiträge:
    14.671
    Likes:
    319
    Ui, super!! Das funktioniert :)

    Ich danke dir :prost3:
     
  2. Anzeige für Gäste


    um diese Anzeige auszublenden!.
  3. theog

    theog Guest

    Nix zu danken! Ich verlange als Geschenk paar Punkte in den Tippspielen, mehr nicht...;):D
     
  4. kleinehexe

    kleinehexe SF-Dschungelkönigin 2011 und PTL-Meister 2015/16

    Beiträge:
    21.782
    Likes:
    2.032
    Spoiler wäre sinnvoll, dann könnte man diverses schön verpacken.
     
  5. Markus0711

    Markus0711 Well-Known Member

    Beiträge:
    14.671
    Likes:
    319
    Ich leite zur Zeit nur ein Tippspiel - und da machste ja nicht mit ;)
     
  6. Westfalen-Uli

    Westfalen-Uli Frühaufsteher

    Beiträge:
    10.609
    Likes:
    2.563
    Spoiler??????? Kenn ich nur vom Auto.....

    Was ist das??????
     
  7. kleinehexe

    kleinehexe SF-Dschungelkönigin 2011 und PTL-Meister 2015/16

    Beiträge:
    21.782
    Likes:
    2.032
    Da kann man einen Text verbergen, oder Bilder. Und wer mag klickt den Spoiler dann auf im Post oder halt nicht.
     
  8. theog

    theog Guest

    aachso ja...jetzt verstehe ich was ein spolier ist...wenn man videos verbergen kann, wird huellin vor Freude springen...:D
     
  9. kleinehexe

    kleinehexe SF-Dschungelkönigin 2011 und PTL-Meister 2015/16

    Beiträge:
    21.782
    Likes:
    2.032
    Und ich erst :hail:
     
  10. huelin

    huelin Quite clear, no doubt, somehow

    Beiträge:
    29.010
    Likes:
    3.751
    Jo, Spoiler kenn ich aus anderen Foren, find ich auch gut. Aber mehr wegen dem Text als wegen Bildern.
     
  11. kleinehexe

    kleinehexe SF-Dschungelkönigin 2011 und PTL-Meister 2015/16

    Beiträge:
    21.782
    Likes:
    2.032
    Wird hier wieder geupgradet, weil das so lahm ist hier ? IOFF und VfB-Forum funktionieren nämlich tadellos. Also kanns an meiner Verbindung nicht liegen.
     
  12. huelin

    huelin Quite clear, no doubt, somehow

    Beiträge:
    29.010
    Likes:
    3.751
    Mir geht's da ähnlich.
     
  13. Markus0711

    Markus0711 Well-Known Member

    Beiträge:
    14.671
    Likes:
    319
    Ebenfalls

    [​IMG]
     
  14. André

    André Foren-Capo Administrator

    Beiträge:
    43.846
    Likes:
    2.739
    Ne bin grade nichts am machen. Bei mir läufts auch gut. Immert noch Probleme?
     
  15. Busti

    Busti Well-Known Member

    Beiträge:
    4.882
    Likes:
    11
    Jetzt nicht mehr...
     
  16. Markus0711

    Markus0711 Well-Known Member

    Beiträge:
    14.671
    Likes:
    319
    Wieder gut

    hunde-smilies-0002.gif
     
  17. kleinehexe

    kleinehexe SF-Dschungelkönigin 2011 und PTL-Meister 2015/16

    Beiträge:
    21.782
    Likes:
    2.032
    Jo, bei mir funktioniert es auch wieder ratzfatz jetzt.
     
  18. theog

    theog Guest

    Hier wieder und wieder und wieder, wie immer pünktlich jeden Tach ab 24 Uhr...(und für die 20-30min. nach Mitternacht) -->

    :huhu: Jetzt gehts zwar, aber extrem langsam immer noch. Hinweis: ALLES Andere bei mir funktioniert einwandfrei!
    </address>
     
  19. theog

    theog Guest

    Und hier grüsst täglich das Murmeltier...:isklar:

    :isklar: mal sehen...wird das Problem gelöst in diesem Leben? :isklar: und schon wieder, ich weiss, ich wiederhole es, ging zwischen Mitternacht und 00:40 Uhr nix, gar nix, absolut nix, Null, 0, Zero...:isklar: immerhin schaffte ich es, mich einzuloggen, das problem war dann, ich konnte mich weder ausloggen (gut, letzteres kann man mit firefox-schliessen beheben) noch was anders machen (beitraege schreiben, threads ansehen, usw.).
     
  20. SaintWorm

    SaintWorm Bolminator Moderator

    Beiträge:
    10.150
    Likes:
    182
    Kann man das vielleicht dahingehend anpassen, dass theo zwischen 00:00 und Mitternacht nicht mehr posten kann?
     
  21. osito

    osito Titelaspirant

    Beiträge:
    5.631
    Likes:
    1.023
    Was wir bei der Prinzessin geschafft haben, kriegen wir beim theog auch noch hin...
     
  22. theog

    theog Guest

    :taetschel:Physiker haben das Internet erfunden, und ich bin Physiker...

    Apopos Prinzessin: Andre', was habt ihr mit ihr gemacht? :floet:
     
  23. osito

    osito Titelaspirant

    Beiträge:
    5.631
    Likes:
    1.023
    Von mir erfaerst Du nix! Wenn Du noch mehr solch fragen stellst, ziehen wir wieder den Stecker......
     
  24. theog

    theog Guest

    du weisst also, was mit der Prinzessin los ist...:floet:
     
  25. osito

    osito Titelaspirant

    Beiträge:
    5.631
    Likes:
    1.023
    Klar! Die verwandelt sich gerade, und das braucht Zeit. Sie kommt wieder als.......
     
    Zuletzt von einem Moderator bearbeitet: 24 März 2012
  26. huelin

    huelin Quite clear, no doubt, somehow

    Beiträge:
    29.010
    Likes:
    3.751
    ...Bayern-Fan? :zahnluec:
     
  27. theog

    theog Guest

    Ein Vorschritt hier :huhu: ich komme nach Mitternacht durch, auch wenns Ewigkeiten dauert...X( sorry Andre', aber für ein kommerzielles Forum ist so was einfach dämlich. :nene:
     
  28. pauli09

    pauli09 2. Ewige Tabelle "1gg1"

    Beiträge:
    14.238
    Likes:
    1.901
    mir würde was fehlen!
     
  29. theog

    theog Guest

    mir auch...:D
     
  30. Der_mit_dem_Ball_tanzt

    Der_mit_dem_Ball_tanzt Active Member

    Beiträge:
    240
    Likes:
    0
    hm ich habe in letzter zeit einige probleme mit dem forum. ich nutze übrigens den aktuellen operabrowser.

    mein mauszeiger verschwindet in bestimmten bereichen des "antwortfeldes" ( er wird unsichtbar ). ich schicke gerne screenshot auf wunsch.

    auch gibt es probleme beim einfügen per strg+v, dies wird oft einfach ganz oben links ( an der ersten möglichen position im beitragsfeld ) eingefügt und nicht an der stelle wo der cursor grade ist.

    wenn ich mit den richtungstasten den cursor navigieren möchte, geht dies nur mit gefühlter "halber geschwindigkeit" ( beispielsweise beim markieren ohne maus ). in der google suche geht es z.b. wenn ich einen buchstaben gedrückt halte sehr schnell das sich das eingabefeld füllt, während es hier halt nur sehr langsam geht das sich buchstabe an buchstabe reiht. als ob das forum "laggen" würde.

    ist dies bekannt? bzw was kann ich tun?
     
  31. André

    André Foren-Capo Administrator

    Beiträge:
    43.846
    Likes:
    2.739
    Ich vermute viele der Probleme werden mit dem nächsten Upgrade behoben sein.

    Es gibt sogar schon eine Beta-Release also sollte es nicht mehr allzu lange dauern. Ca. 1 - 2 Wochen.

    Sollten danach noch Fehler bestehen nehme ich auch gerne Screenshots an und leite die an vbulletin weiter, aber wie gesagt, der Großteil der Bugs sollte mit dem Upgrade behoben werden.

    LG,

    André