Probleme mit`m Board

Dieses Thema im Forum "Fragen & Probleme" wurde erstellt von faceman, 6 April 2007.

  1. Pascal12

    Pascal12 ______

    Beiträge:
    2.200
    Likes:
    2
    Ist das bei sonst noch jemandem so? bei mir funktion die Icons, und auch der Apache sagt nichts von ner fehlenden Datei, wenn ich den Icon aufruf :gruebel:
     
  2. Anzeige für Gäste


    um diese Anzeige auszublenden!.
  3. Markus0711

    Markus0711 Well-Known Member

    Beiträge:
    14.671
    Likes:
    319
    Bei mir tun sie auch nicht...
     
  4. Firefighter

    Firefighter Active Member

    Beiträge:
    220
    Likes:
    0
    Also bei mir werden die Icons auch nicht angezeigt. :weißnich:

    @Pascal
    vieleicht hast Du deinen Apachen in einer Schamanenversion am laufen, die sollen ja immer mehr wahrnehmen als der Durchschnitt. :zahnluec:
     
  5. André

    André Foren-Capo Administrator

    Beiträge:
    43.842
    Likes:
    2.739
    Bei mir ist auch alles da. :gruebel:

    Vielleicht hilft es wenn Ihr mal den Browsercache leert oder die temp. Files löscht.
     
  6. Firefighter

    Firefighter Active Member

    Beiträge:
    220
    Likes:
    0
    Alter Besserwisser :zahnluec: aber das macht man ja schon reflexartig bei kleineren Problemen mit dem IE.
    Bei mir auch nach dem durchführen des innovativen Lösungsansatzes keine Besserung. Aber wenn ich mir die Vereine so anschaue deren Icons fehlen hätte ich die bitte das wenn es nicht anders geht wenigstens das FCN Logo darzustellen. :floet:
     
  7. R.v.N.

    R.v.N. Junior Konzepter UX

    Beiträge:
    7.313
    Likes:
    10
    Im Forum unter Informationen ganz unten stehen doch zurzeit aktive Benutzer...IRC Chat...etc...
    Und wenn ich bei IRC chat auf minimieren gehe, dann minimieren sich die zurzeit aktiven User und nicht die Spalte vom IRC chat.
     
  8. faceman

    faceman Europapokal-Tippspielsieger 2015

    Beiträge:
    15.466
    Likes:
    986
    Hi, seit heute morgen bekomme ich die im Anhang zu sehende Meldung, wenn ich meinen Firefox starte. Soccer-fans ist meine Startseite und bevor die Seite sich öffnet, kommt diese Fehlermeldung. Dies passiert nur auf dieser Seite. Jemand ne Ahnung?
     

    Anhänge:

  9. zitteraal

    zitteraal Stromschläger

    Beiträge:
    1.209
    Likes:
    220
    Hi face, nee keine Ahnung, mein Firefox (2.0.0.6) läuft hier normal.
    Aber das hier klingt doch als Sofortmaßnahme recht hilfreich: Firefox Warnung 'Nicht antwortendes Skript' abstellen - Firefox - Visualhype - Webentwickler und SEO Blog mit aktuellen Artikeln zu Suchmaschinen, Webprogrammierung und Internetmarketing
     
  10. faceman

    faceman Europapokal-Tippspielsieger 2015

    Beiträge:
    15.466
    Likes:
    986
    Danke zitteraal, aber hat leider nicht geholfen.
     
  11. faceman

    faceman Europapokal-Tippspielsieger 2015

    Beiträge:
    15.466
    Likes:
    986
    Problem erkannt und beseitigt. Mein Mozilla plugin Footifox war zerschossen. Nach der Deaktivierung funzte alles plötzlich wieder. Also habe ich das Teil komplett neu installiert und alles ist gut. :top:
     
  12. U w e

    U w e Borussia Mönchengladbach Moderator

    Beiträge:
    14.071
    Likes:
    2.103
    Ich hab hier im Moment ziemlich große Probleme. Das aufrufen der einzelnen Threads dauert viel zu lange.

    Ebenso habe ich Probleme die abgegebenen Tipps in meine Tippdatei zu kopieren.

    Hat sonst noch jemand ähnliche Probleme?

    Das posten dauert auch ewig.
     
  13. Budmaster_Bundy

    Budmaster_Bundy Well-Known Member

    Beiträge:
    11.116
    Likes:
    102
    Nö, momentan keine Probleme, alles funktioniert, und schnell dazu.

    Allerdings habe ich auch (gaaanz selten) diese langen Ladezeiten, diese sind dann aber normalerweise nach 3-4 Minuten wieder verschwunden.:weißnich:
     
  14. U w e

    U w e Borussia Mönchengladbach Moderator

    Beiträge:
    14.071
    Likes:
    2.103
    Danke Bud, dann hoffe ich mal es ist nur vorrübergehend.

    Schau ich halt später noch mal rein.
     
  15. Kuzze1904

    Kuzze1904 Well-Known Member

    Beiträge:
    2.590
    Likes:
    0
    bei mir dauert es auch ewig.....
     
  16. Pascal12

    Pascal12 ______

    Beiträge:
    2.200
    Likes:
    2
    Also der Serverload zeigt nichts aufälliges. -> An der Leistung des Servers kanns nicht liegen.
    Ist das bei euch auf anderen Seiten auch so?
    Weil hatte das auch vor ein paar Minuten hier, gleichzeitig aber auch auf einigen anderen Seiten.
     
  17. faceman

    faceman Europapokal-Tippspielsieger 2015

    Beiträge:
    15.466
    Likes:
    986
    Ich habe keine Schwierigkeiten.
     
  18. U w e

    U w e Borussia Mönchengladbach Moderator

    Beiträge:
    14.071
    Likes:
    2.103
    @Pascal

    Es war nur hier so, scheint sich aber erledigt zu haben. Es läuft wieder normal. :)
     
  19. manowar65

    manowar65 Benutzer

    Beiträge:
    2.131
    Likes:
    0
    Derzeit haben Bonnie und ich das Problem,daß wir an beiden PC`s nach einigen Minuten kurzfristig fliegen.
    Haben wir das Problem exklusiv,oder betrifft das auch noch andere hier?
    Und vor allem:Woran liegt dat?:motz:
     
  20. Junker

    Junker Altborusse

    Beiträge:
    3.901
    Likes:
    55
    an Euch ;)
     
  21. manowar65

    manowar65 Benutzer

    Beiträge:
    2.131
    Likes:
    0
    Du Eierkopp.:hammer2:;)
     
  22. Markus0711

    Markus0711 Well-Known Member

    Beiträge:
    14.671
    Likes:
    319
    Wo fliegt ihr denn hin, mano? :gruebel:

    Ich würde gerne mal wieder (weg)fliegen, aber mein PC gestattet mir das zur Zeit leider (oder zum Glück) nicht... :D

    (-> soll heißen, bei mir gibt's keine Probleme... ;))
     
  23. Bonnie

    Bonnie Lady Confused

    Beiträge:
    1.245
    Likes:
    0
    Fliegen so grundsätzlich tät ich auch gern mal wieder :D Problem hier scheint nun wieder behoben. Ansonsten melden wir uns wieder ;)
     
  24. heinze

    heinze ~SC Freiburg~

    Beiträge:
    11
    Likes:
    0
    Also bei mir läuft alles "Normal":D
     
  25. R.v.N.

    R.v.N. Junior Konzepter UX

    Beiträge:
    7.313
    Likes:
    10
    Zur Zeit ziemlich hohe Ladezeiten. Anscheinend durch dieses Extra verursacht, welches spezielle Worte verlinkt. Hoffe das ändert sich noch. Ich schau morgen nochmal rein.
     
  26. eckham

    eckham Mit Herzblut zurück

    Beiträge:
    5.207
    Likes:
    0
    Mich hauts dauernd aus dem Chat.
     
  27. Busti

    Busti Well-Known Member

    Beiträge:
    4.882
    Likes:
    11
    Wäre ich froh drum, ich komm immer noch nicht rein :D
     
  28. Böhser_Domi

    Böhser_Domi Well-Known Member

    Beiträge:
    3.417
    Likes:
    0
    Heute Nacht von 2 Uhr bis heut morgen 8-9 Uhr als ich ins Bett ging konnt ich soccer-fans nich mehr aufrufen. Kam immer irgendwas von Datenbankfehler. Lag das jetzt an meinem PC oder am Forum? :weißnich:
     
  29. André

    André Foren-Capo Administrator

    Beiträge:
    43.842
    Likes:
    2.739
    Ne lag nicht an Dir.

    Das Problem war das die Festplatte mit Updates überfüllt war.

    Die neuen Updates solten die alten überschreiben, aber statt zu überschreiben wurden die zusätzlich auf der Platte abgelegt. Jetzt war die Platte voll, nachdem vom 30.05 an täglich 3 Backups aller Daten des Forums gespeichert wurden.

    Dank Pascal, der heute morgen on war sollte nun alles wieder laufen.
     
  30. Böhser_Domi

    Böhser_Domi Well-Known Member

    Beiträge:
    3.417
    Likes:
    0

    Gut so, wer weiß, was ich in meinem Zustand heute Nacht hier veranstaltet hätte. :zahnluec::prost::floet:
     
  31. Markus0711

    Markus0711 Well-Known Member

    Beiträge:
    14.671
    Likes:
    319
    Sag bloß, du hast beim Poker verloren :auslach:

    Pfeife :zahnluec: