Probleme mit`m Board

Dieses Thema im Forum "Fragen & Probleme" wurde erstellt von faceman, 6 April 2007.

  1. sikko

    sikko Bremer für immer

    Beiträge:
    851
    Likes:
    0

    Ja geht danke:top:
     
  2. Anzeige für Gäste


    um diese Anzeige auszublenden!.
  3. André

    André Foren-Capo Administrator

    Beiträge:
    43.848
    Likes:
    2.741
    Schonmal danke Pascal.

    Endlich liegt das Forum auf unserem neuen Server.

    Jetzt können wir nur warten bis der KK durch ist und wir die Domain Soccer-Fans bei Strato haben, erst dann funktioniert vbseo und somit auch Portal etc.wieder.

    Momentan können wir nur warten, aber ich denke das die Domain heute abend oder morgen im Laufe des Tages vorliegt. :top:

    Schön schnell isser, und mit Optimierung ist da wohl noch mehr drin. :fress::top:
     
  4. NK+F

    NK+F Fleisch. Moderator

    Beiträge:
    24.079
    Likes:
    562
    Man könnte meinen 11Freunde hätte den alten Server von hier übernommen.Das dauert momentan alles ewig dort.
     
  5. Ichsachma

    Ichsachma J'aime soleil

    Beiträge:
    17.897
    Likes:
    2.981
    Schön geworden. Vielen Dank.

    Kleines Problem: Ich werde nach Antworten nicht mehr zurück zum Fred und meiner dort veröffentlichten Antwort geleitet. Die Seite bleibt weiß und ich muß den Umweg über die (ja scheiße, wie heißten die Leiste oben, wo ich die Seiten aufrufen kann?) gehen.
     
  6. R.v.N.

    R.v.N. Junior Konzepter UX

    Beiträge:
    7.313
    Likes:
    10
    ja das Problem haben zur Zeit viele und es wird auch demnächst behoben werden. :zwinker:
     
  7. André

    André Foren-Capo Administrator

    Beiträge:
    43.848
    Likes:
    2.741
    KK Antrag habe ich eben gefaxt. Bin extra 80 Km gefahren um ein öffentliches Faxgerät zu finden. :vogel:

    Hoffe das ngz jetzt schnell die Domain an Strato übergibt.

    Vorher können wir leider nichts machen. Sobald wir die Domain bei Strato haben können wir auch den Fehler mit weißer Seite beheben, Portal wieder aktivieren etc.
     
  8. R.v.N.

    R.v.N. Junior Konzepter UX

    Beiträge:
    7.313
    Likes:
    10
    Dafür musst du doch nicht extra 80km fahren.
    Hättest doch einfach fragen können, ob jemand nen Faxgerät hat und ihm das dann "gemailt", der hätte es dann weggeschickt:zwinker:
     
  9. Pascal12

    Pascal12 ______

    Beiträge:
    2.200
    Likes:
    2
    Theoretisch wäre das möglich, praktisch nicht weil man handschritlich drauf unterschreiben muss.
    80km o_O ganzschönes Stück

    Jep also sobald die Domain dann zu Strato übergeben wurde, läuft das Portal wieder wie gewohnt und das mit den weißen Seiten sollte dann auch vollständig der Vergangenheit angehören :fress:
     
  10. R.v.N.

    R.v.N. Junior Konzepter UX

    Beiträge:
    7.313
    Likes:
    10
    ich hatte da auch eher an einscannen und dann schicken gedacht.
    da es durch das Fax eh nicht erkennbar ist, ob das vorher aufm PC war oder nicht, denke ich, dass wenn er nen Scanner gehabt hätte, das jmd. hätte schicken können.:zwinker:
    Aber nun hat er das ja hinter sich.
     
  11. Paule

    Paule PTL-Team-Weltmeister 2010

    Beiträge:
    2.355
    Likes:
    53
    Etwas Wasser in den Super-Wein: Link zu Portal funzt nicht (zurzeit Mac-User)
     
  12. Budmaster_Bundy

    Budmaster_Bundy Well-Known Member

    Beiträge:
    11.116
    Likes:
    102

    Das Portalproblem (+die dazugehörige Lösung) stehen doch nur ein paar Posts über deinem...:zwinker:
     
  13. Busti

    Busti Well-Known Member

    Beiträge:
    4.882
    Likes:
    11
    Eben, wäre wohl kein Problem gewesen :zwinker:

    Hoffentlich funzt bald wieder alles!
    Wann bekommen wir eigentlich die Kontodaten?
     
  14. André

    André Foren-Capo Administrator

    Beiträge:
    43.848
    Likes:
    2.741
    So Domain ist bestätigt, jetzt kann es noch paar Stunden dauern bis Sie wirklich erreichbar ist.

    Hoffe das morgen abend wieder alles normal läuft.

    Für die Portal Süchtigen unter Euch gibts zum Übergang diesen Ausgleichslink:

    Beiträge der letzten 24 Stunden
     
  15. Busti

    Busti Well-Known Member

    Beiträge:
    4.882
    Likes:
    11
    Funktioniert ja jetzt, aber bei mir ist es sau langsam!
     
  16. André

    André Foren-Capo Administrator

    Beiträge:
    43.848
    Likes:
    2.741
    Ne funktioniert noch nicht. Lediglich die Weiterleitung von soccer-fans.de auf die Startseite funzt.

    zend macht noch Schwierigkeiten und so kann ich vbseo noch nicht zum laufen bekommen. Daran hängt dann wiederum das das Portal nicht läuft, weiße Seiten etc.

    Langsam ist bei mir auch ist aber kein großes Wunder da wir bisher noch nicht die Möglichkeit hatten den Server großartig zu optimieren.

    Erstmal muss alles laufen und dann können wir diverse Prozesse optimieren.

    Wir sind leider noch nicht da wo wir hinwollen aber das wird die Tage alles werden. :zwinker:
     
  17. Holgy

    Holgy PTL-Meister 2011/12 Moderator

    Beiträge:
    43.748
    Likes:
    2.755
    Das ist wohl nicht gerade die heißeste News des Tages,

    aber bei mir funktioniert das Portal nicht. Wenn ich den Portalbutton anklicke erscheint lediglich eine weiße Seite.

    Auch mal ganz hübsch, aber unpraktisch.
     
  18. Budmaster_Bundy

    Budmaster_Bundy Well-Known Member

    Beiträge:
    11.116
    Likes:
    102
    Mal was anderes:

    Warum werden eigentlich in der Foren-Übersicht beim Tippspielforum nie die letzten Beiträge angezeigt, so wie bei allen anderen Foren auch?:gruebel:
     
  19. André

    André Foren-Capo Administrator

    Beiträge:
    43.848
    Likes:
    2.741
    :gruebel: Bei mir ist das so?

    Welchen Style nutzt Du denn?

    Holgy: Portal muss ich erst wieder einbauen, aber da der Sitemap generator noch muckt werde ich das heute wohl nicht mehr schaffen.

    Kommt aber alles wieder. ;-)
     
  20. Budmaster_Bundy

    Budmaster_Bundy Well-Known Member

    Beiträge:
    11.116
    Likes:
    102

    Eigentlich den ganz normalen, also den Forums-Standardstyle. Es geht ja nicht um die "Letzte Beiträge"-Anzeige im Tippspiel-Forum selbst, sondern in der Forenübersicht. :weißnich:
     
  21. André

    André Foren-Capo Administrator

    Beiträge:
    43.848
    Likes:
    2.741
    Du meinst diese Übersicht:

    http://www.soccer-fans.de/tippspiel-forum/

    Da ist bei mir alles wie es soll?

    Kannste evtl. mal nen Screenshot machen?
     
  22. Diego

    Diego Well-Known Member

    Beiträge:
    1.525
    Likes:
    4
    Also bei mir ist das mit der weißen Seite immer noch wenn ich einen neuen Beitrag auf antworten klicke
     
  23. André

    André Foren-Capo Administrator

    Beiträge:
    43.848
    Likes:
    2.741
    Nutzt Du die Direktantwort oder die normale (also erst auf antworten, dann schreiben, dann absenden?)
     
  24. Markus0711

    Markus0711 Well-Known Member

    Beiträge:
    14.673
    Likes:
    319

    Vorne auf der Hauptseite... (wo der Link zum Tippspielforum steht)
    Da findet man nur ein '-' (<- Strich) :zahnluec:
     

    Anhänge:

  25. André

    André Foren-Capo Administrator

    Beiträge:
    43.848
    Likes:
    2.741
    Ach das meint Er, das war vorher auch schon so. :zwinker:

    Ist quasi nur ein Link auf eine zweite Forenübersicht, das wäre auch anders möglich aber dann müssten wir entweder:

    Alle Tippspielunterforen auf der Startseite anzeigen lassen, was nicht gerade ideal wäre, oder die Vereinsforen und alle Unterforen nicht anzeigen.

    Mein Vorschlag war ja damals den Link zu der Tippspielforenübersicht oben in die Navigation einzubauen, wäre wohl die sauberste Lösung.
     
  26. Markus0711

    Markus0711 Well-Known Member

    Beiträge:
    14.673
    Likes:
    319
    Wir hatten doch auch kurzzeitig die Variante des Doppellinks...
    1x oben in der Navigationsleiste und 1x in der Forenübersicht :zahnluec:

    Das wäre eigentlich perfekt :zwinker:
     
  27. André

    André Foren-Capo Administrator

    Beiträge:
    43.848
    Likes:
    2.741
    Das wiederum finde ich verwirrend für die Gäste.

    Ist irgendwie so ne private Maxime von mir.

    Ich hasse Seiten wo 3 oder 4 mal die gleichen Links drauf stehen. :floet:
     
  28. Budmaster_Bundy

    Budmaster_Bundy Well-Known Member

    Beiträge:
    11.116
    Likes:
    102
    Jepp, genau das meinte ich. Dass das vorher auch schon so war ist schon klar, hätte ja sein können dass man das ganz einfach lösen könnte.

    Wäre auch ne Lösung, würde aber auf's gleiche rauslaufen, den neuesten Beitrag würde man dann auch nicht sehen. Aber eigentlich ist das auch total egal, wenn in ein paar Tagen das Portal wieder zur Vefügung steht sieht man ja auch dort wieder die neuesten Tippspielforumsbeiträge.
     
  29. Diego

    Diego Well-Known Member

    Beiträge:
    1.525
    Likes:
    4

    jepp so geht es
     
  30. André

    André Foren-Capo Administrator

    Beiträge:
    43.848
    Likes:
    2.741
    Ok das Problem beim Direktantworten hatten wir auf dem alten Server auch schon teilweise.

    muss ich später mal nach schauen. Erstmal will ich jetzt alles wieder so zum laufen bekommen wie es vorm Serverumzug war, dann gucke ich die anderen sachen an.

    Als nächstes kommt morgen oder übermorgen das Portal und ein neuer Chat. :top:
     
  31. sikko

    sikko Bremer für immer

    Beiträge:
    851
    Likes:
    0
    Bei mir gehen die Beitragssymbole von 1860,köln,fcb und nürnberg nicht!

    Warum:weißnich: