Problem

Dieses Thema im Forum "Kneipe" wurde erstellt von manowar65, 21 Juni 2006.

  1. manowar65

    manowar65 Benutzer

    Beiträge:
    2.131
    Likes:
    0
    Wenn ich net angemeldet bin kann ich wunderbar alle Beiträge lesen....bin ich angemeldet is so nach ca. 15 Postings Schluss:weißnich: Nun wollt ich mal beim Thread "User stellen sich auch bildlich vor" n Bild von meinem Astralkörper reinstellen.....da komm ich garnet erst hin:weißnich: Nu sacht net dat liegt daran,dat ich zu hässlich bin:motz:
     
  2. Anzeige für Gäste


    um diese Anzeige auszublenden!.
  3. manowar65

    manowar65 Benutzer

    Beiträge:
    2.131
    Likes:
    0
    Nachsatz...nu kann ich überhaupt nix mehr anklicken,wenn ich angemeldet bin....außer meinen Thread:gruebel:
     
  4. lumba

    lumba Zwerg

    Beiträge:
    903
    Likes:
    0
    Komisch.. ich hatte nur mal das Problem das wenn ich Poste immer dasteht das ich erst wieder in 15 o. 20 Sek. schreiben kann?!?!?! :gruebel:

    Aber was du da nun hast?? :weißnich: Bin ich überfragt.. sprech doch mal André, Pascal oder Ilai direkt an! Also PN falls das noch klappen sollte!!
     
  5. Ilai

    Ilai Well-Known Member

    Beiträge:
    1.362
    Likes:
    1
    so ganz schlau werd' ich aus deienr Beschreibung so auf Anhieb auch nicht - das einzige, was ich mir vorstellen könnte, wäre, dass du im Kontrollzentrum eingestellt hast, dass nur Beiträge mit einem bestimmten Maximalalter angezeigt werden.

    Das wäre dann unter Kontrollzentrum -> Einstellungen -> Maximales Alter angezeigter Themen
    Falls da was anderes steht, dann stell' das mal auf 'Alle Themen anzeigen' und schau, ob das was ändert.

    An sonsten noch alle Cookies der Domain www.soccer-fans.de löschen, neu einloggen, und beten ;-)
     
  6. André

    André Foren-Capo Administrator

    Beiträge:
    43.797
    Likes:
    2.728
    Das hilft fast immer.

    Ansonsten wüsste ich auch nicht woran das liegen könnte?

    Kannste es evtl ein bissel genauer beschreiben? :gruebel:

    Was Du noch machen könntest, in Deinen Einstellungen (Kotrollzentrum) mal die Anzahl Postings die auf einer Seite angezeigt werden (15 ist voreingestellt) verändern, hat bei houtbay seltsamerweise auch Wunder bewirkt. :zwinker:
     
  7. manowar65

    manowar65 Benutzer

    Beiträge:
    2.131
    Likes:
    0
    Hab die Postings ma auf 60 geändert....bringt auch nix:aufgeb:So 15 postings kann ich wohl lesen,aber dann is Feierabend:gruebel:
    @ilay...wie lösch ich denn die cookies???:weissnich:
     
  8. manowar65

    manowar65 Benutzer

    Beiträge:
    2.131
    Likes:
    0
    @lumba nee,ich frach ma hier direkt...kann ja sein,dat andere dat prob auch haben:weissnich:....dann bin ich wenigstens net der einzige trottel:zwinker:
     
  9. Ilai

    Ilai Well-Known Member

    Beiträge:
    1.362
    Likes:
    1
    das hängt vom Browser ab, siehe

    Internet-Sicherheit: Verlauf, temporäre Dateien und Cookies
     
  10. André

    André Foren-Capo Administrator

    Beiträge:
    43.797
    Likes:
    2.728
    Falls es nach den Cookie löschen immer noch nicht funzt, versuche mal nen anderen Style!

    Was nutzt Du für eine Ansicht, Baum oder Linear Ansicht? :gruebel:
     
  11. lumba

    lumba Zwerg

    Beiträge:
    903
    Likes:
    0

    Stümmt ..

    .. aber wer sagt das du wegen sowas nen Trottel bist?? Es gibt viel schlimmere Leute!!! :klatsch :