Album öffnet sich nicht!

Dieses Thema im Forum "Fragen & Probleme" wurde erstellt von theog, 28 Juli 2011.

  1. theog

    theog Guest

    Hallo Andre',
    ich habe heute ein neues Album unter meinem Profil erstellt "summers ...", und dort einige Bilder rein hochgeladen. Allerdings, wenn man drauf klickt, kokmmt folgende Fehlermeldung:

    vBulletin-Systemmitteilung

    Ungültige Angabe: Bild
    Wenn Sie einem normalen, gültigen Link im Forum gefolgt sind, wenden Sie sich bitte an den Webmaster.

    :hammer2::hammer2::hammer2::hammer2::hammer2::hammer2::hammer2:
     
  2. Anzeige für Gäste


    um diese Anzeige auszublenden!.
  3. Westfalen-Uli

    Westfalen-Uli Frühaufsteher

    Beiträge:
    10.609
    Likes:
    2.563
    Joh Andre... mach hin.....

    Da gibts Sonne, Strand, Ouzo und tolle zweibeinige Sachen :D
     
  4. theog

    theog Guest

    Andre', könntest du da was machen? Den Anhang 16496 betrachten
     
  5. Westfalen-Uli

    Westfalen-Uli Frühaufsteher

    Beiträge:
    10.609
    Likes:
    2.563
    Schreib Andre mal ne PN

    :opa:
     
  6. theog

    theog Guest

    X(

    gute idee...:hail:
     
  7. Westfalen-Uli

    Westfalen-Uli Frühaufsteher

    Beiträge:
    10.609
    Likes:
    2.563
    In Facebook kannst ihn auch nerven.... :D
     
  8. theog

    theog Guest

    :lachweg::top::lachweg: das ist eine geniale Idee...:D
     
  9. Westfalen-Uli

    Westfalen-Uli Frühaufsteher

    Beiträge:
    10.609
    Likes:
    2.563
    Mach ihn nicht ganz kirre... sonst musser nachher die Fliegen an der Zellenwand zählen....
     
  10. theog

    theog Guest

    habs nur einmal an seiner Pinnwand gepostet (bis jetzt aber...:D)...
     
  11. Westfalen-Uli

    Westfalen-Uli Frühaufsteher

    Beiträge:
    10.609
    Likes:
    2.563
    Habs schon kommentiert....
     
  12. theog

    theog Guest

    habs gesehen...also (1) PN hier, (2) PN dort...:hammer2: wenn jetzt nix passiert, werde ich hier aufstand machen, und ALLE threads zuspammen...:hail:
     
  13. Westfalen-Uli

    Westfalen-Uli Frühaufsteher

    Beiträge:
    10.609
    Likes:
    2.563
    Andre ist schwer beschäftigt....

    :warn:
     
  14. theog

    theog Guest

    Es gibt doch einen 2. Admin, wie hiess er nochmal? :gruebel:
     
  15. Westfalen-Uli

    Westfalen-Uli Frühaufsteher

    Beiträge:
    10.609
    Likes:
    2.563
    Watt is los?

    :gruebel: